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Требования к макетам, принимаемым 
на предпечатную подготовку 

1. Электронные носители.
Макеты принимаются на следующих типах носителей информации: дискеты 3,5`; CD-R; 
CD-RW; DVD-R; DVD-RW; USB-Flash накопители.

2. Форматы файлов.
Электронные оригинал-макеты принимаются в форматах следующих программ:

Программа Максимальная версия

Adobe InDesign

Adobe Illustrator 12 (CS 2)

Adobe PhotoShop 9 (CS 2)

CorelDraw

По согласованию с отделом предпечатной подготовки возможно использование компо-
зитных файлов в формате PDF (при записи таких файлов следует отключать ВСЕ виды 
компрессии, в т.ч. и ZIP).
Внимание! Мы не принимаем в работу макеты и графические изображения, выполнен-
ные и сохраненные в программах Word или Excell, поскольку их использование в поли-
графии не представляется возможным. 

3. Файлы поддержки
К публикации должны быть приложены все необходимые файлы поддержки: шриф-

ты, графические файлы. Каждая гарнитура шрифта должна содержать весь набор на-
чертаний (Plain, Bold, Italic, Bold-Italic). При верстке в специализированных программах 
(InDesign, Page, Quark) не используйте системные шрифты (которые устанавливаются в 
процессе инсталляции операционной системы Windows - пример: Arial, Times, Courier).

4. Общие требования
Размер макета листового изделия (визитка, календарь, буклет, листовка, флаер, пла-

кат и т.п.) должен включать запасы для обрезки - по 2 мм на сторону. Для примера - 
если текст листовки располагается на сложном растровом фоне и послеобрезной раз-
мер листовки составит 200х289мм, то размер дообрезного макета листовки составит 
204х293мм. Причем наращивание размера следует проводить увеличением размера 
фоновой картинки, а не прибавлением по краям макета в зоне обрезки белых полос. 
Не допускается наличие в макете элементов, имеющих расположенные точно по линии 
реза границы – такие элементы надо выполнять «на вылет», т.е. доводить до дообрезной 
границы макета. Все значимые элементы макета должны располагаться на расстоянии 
не менее 4 мм от линии обрезки (особое внимание следует уделять малоформатной 
продукции с последующим ламинированием и скруглением углов – карманные кален-
дари; здесь необходимо учитывать также и радиус скругления). Макеты, предназначен-
ные под вырубку должны иметь «на вылет» с каждой стороны не менее 5 мм, значимая 
информация должна отстоять не менее чем на 4 мм.

Названия файлов должны состоять из латинских букв и логически отражать содержи-
мое (номер страницы, лицо, оборот и пр.).
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Толщина линий. При выборе толщины линий не пользуйтесь тонкими линиями «hairline». 

В зависимости от применяемых программ и разрешающей способности выводных уст-
ройств действительная толщина этих линий может варьироваться. Задавайте толщину 
линий в пунктах или миллиметрах. Не рекомендуем использовать тонкие линии в растре 
или многокрасочных изображениях. Минимально допустимая толщина линии  - 0,25 pt.

Если Ваш макет содержит векторные элементы: шрифты (особенно с засечками), рам-
ки, логотипы и т.п., то не растрируйте его. Недопустимо набирать тексты в фотошопе (и 
уж тем более сводить в этом случае слои!). Вся векторная часть должна быть представ-
лена в векторном формате (EPS, CDR, AI).

При подготовке материалов для верстки в Corel или Illustrator и последующем экспор-
те в EPS-формат ставьте для черного текста, мелких линий и подобного, печатаемого 
на каком-либо фоне,  ставьте атрибуты оверпринта. Текст должен быть предварительно 
(или в процессе экспорта) преобразован в кривые.

Все мелкие объекты черного цвета должны иметь цвет: C:0;M:0;Y:0;K:100 и быть 
overprint. Если ваш макет сделан в программе растровой графики, то overprint зада-
ется следующим образом: все объекты имеющие цвет: C:0;M:0;Y:0;K:100 помещают-
ся на один слой, в параметрах отображения этого слоя в палитре layers задается ре-
жим multyplay. Все крупные черные объекты и плашки, напротив, должны иметь цвет: 
C:70;M:55;Y:55;K:100.

Все эффекты типа теней, свечений, прозрачности во избежание проблем во время 
фотовывода лучше делать в Photoshop’е. В Corel Draw следует избегать применения лю-
бых эффектов, особенно это касается линз, заливок и т.п., так как на фотовыводе они 
ведут себя совершенно непредсказуемо. Допустимо растрировать изображения с эф-
фектами, но самих эффектов в макете быть не должно!

Совокупная плотность красок в макете не должна превышать 300% для глянцевой и 
280% для матовой бумаги. Допустимые значения достигаются путем конвертации фай-
ла из цветового пространства CMYK в lab и обратно в CMYK при использовании наших 
цветовых установок.

При верстке помещайте в документ фотографии того размера, какой они должны 
иметь при печати. Не увеличивайте и не уменьшайте их при верстке. Это надо сделать 
предварительно! При масштабировании фотографии следует иметь в виду, что недо-
пустимо увеличивать фотографии более чем на 20-25%, во избежание появления ар-
тефактов (пикселизации). Растровые изображения, используемые в макете, должны 
иметь разрешение не менее 250 dpi и не более 300 dpi в масштабе 1:1. Искусственное 
увеличение разрешения фотографии (например, с 72 dpi до 300) результата не даст. 
Используйте в работе только качественные исходники.

Если в Вашей публикации не предполагается печать красками Pantone, то их ни в коем 
случае не должно быть в передаваемом Вами файле. В противном случае при цветоде-
лении они будут выведены как дополнительные цвета.

В случае печати более чем 4-мя красками, 5 (например, бронза ) и последующие долж-
ны иметь треппинг не менее чем по 0,15 мм с каждой стороны.

Для подготовки сепарации под выборочный УФ-лак следует учитывать и оставлять 
припуск по 0,5 мм с каждой стороны.
Принимаются макеты, выполненные в программах CorelDraw (версии до 12), Adobe 
Illustrator (версии до 12), Adobe PhotoShop (вер. до 9), Adobe InDesign (версия 4), 
PageMaker (до 7-й), QuarkXPress (вер. до 6). В случае использования шрифтов, послед-
ние должны быть приложены. Также возможно использование файлов PDF (версии 1.3 
или 1.4), с внедрением полного (а не subset) набора шрифтов и полным отключением 
всех видов сжатия.
Макеты должны сопровождаться финальными цветными (для цветных) или черно-белы-
ми (для одноцветных макетов) распечатками.
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 5. Требования к наиболее распространенным форматам:

Макеты, выполненные в CorelDraw.
Все шрифты должны быть переведены в кривые. Внедренная графика в пространс-

тве CMYK с разрешением 300 dpi со 100%-м масштабом. Все используемые эффекты 
должны быть переведены в растр. Все векторные элементы макета также должны быть 
в CMYK. 

На вывод кроме файла документа CorelDRAW необходимо подавать все заверстанные 
в полосы (Externally Linked) изображения.

Рекомендуем преобразовать шрифты в кривые (curves) Arrange -> Convert To Curves. 
В CMYK файл помещайте растровые изображения, переведенные в формат CMYK (для 
того, чтобы потом не спрашивать, куда “уплыл” цвет).

Избегайте использовать Paragraph Text, т.к. его нельзя перевести в кривые. 
Экспортируя файлы CorelDRAW (в формате *.EPS) в другие пакеты верстки, предва-

рительно обязательно откройте и пересохраните их в Illustrator’е. Обратите при этом 
внимание на качество векторных элементов и на количество линков. Если растровые 
изображения «побились» на множество мелких элементов, необходимо их выделить 
и объединить при помощи команды Object-> Rasterize (не забывайте, что полученное 
изображение должно быть создано в CMYK и иметь разрешение не менее 300 dpi).

Макеты, выполненные в Adobe Illustrator.
Макет должен быть в цветовом пространстве CMYK.
На вывод кроме файла документа Adobe Illustrator необходимо подавать все 

заверстанные в полосы изображения (Linked Images) и все использованные шрифты.
Настоятельно рекомендуем сохранять EPS файлы из 9-10-го Illustrator’a в формате 

версии 8.0, а затем открывать их в 8-м Illustrator’e и пересохранять.
Прежде чем применять в 9-10-м Illustrator’e эффекты, связанные с прозрачностью, 

необходимо тщательно ознакомиться с документацией на программу, в частности с 
разделами “Transparency support” и “Flattening guide”. Если для реализации вашего 
дизайна прозрачность все же необходима, то перед сохранением финальной версии 
файла необходимо осуществить flattening и проанализировать результат на экране или 
распечатке - так будет и на пленках. При создании нового документа в поле File -> Docu-
ment Setup -> Output resolution поставьте разрешение 2400 dpi.

Удалите неиспользуемые Brushes и Swatches. Переведите элементы изображения на 
один слой. Рекомендуем включать изображения в состав публикации, а шрифты перевести 
в кривые: Туре -> Create Outlines. Во избежание появления ломаных линий и “пилы” 
не устанавливайте параметр Output в палитре Attributes ниже 800 dpi. При сохранении 
сложной векторной графики активизируйте кнопку Split long path.

Всем объектам, имеющим заливку или обводку черного цвета, в палитре Attributes 
необходимо задать оверпринт заливки или обводки соответственно.

Макеты, выполненные в PhotoShop.
Все графические файлы должны быть предоставлены в следующих цветовых 

моделях:
CMYK		  Grayscale		  Bitmap

Все растровые графические файлы должны быть предоставлены в следующих 
форматах:

– PSD (желательно не сводить слои)
– TIFF (без LZW компрессии) 
– EPS (без JPEG компрессии, Halftone Screen, Transfer Function, PostScript Col-

or Management).
Достаточным разрешением для растровых изображений является значение линеатуры 

вывода, умноженное на 1.5 (например, для издания, печатаемого с линеатурой растра 
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200 линий на дюйм, достаточным разрешением будет 300 dpi).

Издания, печатающиеся на мелованной бумаге, должны иметь линеатуру растра 200 
lpi, на немелованных бумагах 150 lpi. Разрешение штриховых изображений должно иметь 
значение в пределах от 600 до 2400 dpi. На штриховых изображениях меньшего, чем 600 
dpi разрешения может проявляться видимая глазом “пила”.

Убедитесь, что файл не содержит в себе лишних каналов - Channels (кроме Multi-chan-
nels), слоев -Layers и путей -Paths.

Во избежание недоразумений отключите Embed profiles в File -> Color Settings -> Pro-
file Setup.

Отслеживайте суммарную плотность красок (C+M+Y+K). Допустимые значения для 
мелованной бумаги: - 300 (для глянцевой) и 280 (для матовой); для немелованной - 280. 
Установите точку белого, отличную от нуля. Углы наклона растров: С 15, М 75, Y 0, В 45°.

Сохраняйте Duotone только как Multichannel. Multichannel файлы необходимо сохранять 
как Photoshop DSC 2.0 (*.EPS):

-	 Preview: TIFF (8 bits/pixel)
-	 DCS: Single или Multiple File DCS, No Composite
-	 Encoding: Binary
-	 без Halftone Screen и Transfer Function.
Принимаются TIFF файлы в CMYK с разрешением 300 dpi. В формате PSD слои не объ-

единять, шкала CMYK, разрешение 300 dpi.
Макеты в QuarkXPress
На вывод кроме файла документа QuarkXPress необходимо предоставить все 

заверстанные в полосы изображения и все использованные шрифты.
Файл на вывод должен собираться командой QuarkXPress Collect for Output...
После сборки (collect) публикации нельзя вносить изменения ни в публикацию, ни в 

файлы поддержки.
В диалоговом окне Edit Colors должны оставаться только те смесевые (Spot) цвета, 

которые должны выводиться на пленки.
Старайтесь не поворачивать, а также не уменьшать (увеличивать) графические файлы 

в QuarkXPress.
Не помещайте элементы в верстку через ClipBoard и средствами OLE.
Не используйте кнопки Outline, Shadow, All Caps, Small Caps.
He используйте Non-White Areas в Item -> Modify -> Clipping -> Type.
При использовании нестандартных Extensions необходимо предупредить об этом и 

передать эти расширения на вывод. Сделав в QuarkXPress File -> Save File -> Page as 
EPS... и вставив полученный файл в какой-либо (в том числе QuarkXPress) пакет верстки, 
вы берете всю полноту ответственности на себя.

Макеты в Adobe PageMaker
На вывод кроме файла документа PageMaker необходимо подавать все заверстанные 

в полосы изображения (Linked Images) и все использованные шрифты.
Файл на вывод должен собираться командой File - > Save As... с All linked files.
Все цветные растровые изображения должны быть в формате CMYK.
Не помещайте элементы в верстку через ClipBoard и средствами OLE.
Установите необходимые параметры треппинга File -> Preferences -> Trapping.
Не используйте кнопки All Caps, Small Caps. Старайтесь не поворачивать, а также не 

уменьшать (увеличивать) графические файлы в PageMaker.
Макеты в Adobe InDesign
На вывод кроме файла документа InDesign необходимо подавать все заверстанные в 

полосы изображения (Linked Images) и все использованные шрифты.
Файл на вывод должен собираться командой File -> Package, включая в сборку все 
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используемые шрифты и подлинкованные файлы.
Все цветные растровые изображения должны быть в формате CMYK. Проверить это 

можно, выполнив команду File -> Preflight.
Не помещайте элементы в верстку через ClipBoard и средствами OLE.
Старайтесь не поворачивать, а также не уменьшать (увеличивать) графические файлы 

в InDesign.
Убедитесь, что из палитры Swatches удалены все неиспользуемые цвета, а среди 

используемых остались только цвета CMYK. Обязательно заранее переведите цвета 
Pantone в CMYK в подлинкованных файлах, если вы не планируете печать цветами по 
каталогу Pantone.

Вставляя в верстку растровые изображения на прозрачном фоне, имейте в виду, что 
если текстовые блоки или векторные изображения будут расположены под ними, рас-
трируются. Во избежание этой проблемы следует располагать такие объекты под тек-
стовыми блоками и векторными элементами, а если это невозможно, то растрировать 
вектор, попадающий под прозрачный растровый объект как его фон, и только затем все 
вместе помещать в публикацию. 

Макеты в формате PDF.
	 Все шрифты должны быть внедрены. Все виды компрессии графики должны быть 

отключены. Предварительно изготовленный макет в программах верстки должен со-
держать изображения в формате CMYK с разрешением 300dpi без масштабирования.

 Требования к макетам многостраничной продукции

1) Многостраничные публикации следует верстать в предназначенных для этой цели 
программах верстки (Adobe InDesign, Adobe Page Maker, Quark XPress). При этом прила-
гать все включенные в них шрифты, линки. Обязательно прилагать распечатку! Для под-
страховки (но не для правки!) можно приложить PDF. Следует иметь в виду, что многие 
ошибки исправить в этом формате или сложно, или практически нереально.

2) Для обложки многостраничных публикаций, предназначенных под термосклейку, 
следует учитывать, что толщина корешка зависит от количества полос и плотности бу-
маги, поэтому в том случае, если вы передаете в типографию готовые PS-файлы или 
пленки, об этом параметре лучше справиться дополнительно в отделе ПП. Учтите, что 
изменение количества полос и/или плотности бумаги обязательно влечет за собой из-
менение толщины корешка! Крайне нежелательно делать корешок цветом, отличным от 
цвета обложки, особенно если он узкий, а также размещать на нем надпись, которая 
будет находиться ближе чем на 1,5 мм к любому краю корешка.

3) Внутренняя сторона обложки под термоклей должна иметь по центру незапечатан-
ное поле (белую полосу) равное по ширине толщине корешка + 9 мм, а по высоте - рав-
ное высоте страницы. Это необходимо для боковой проклейки изделия. 

4) Расстояние от края страницы до любых значимых элементов (будь то текст или рам-
ка), не предназначенных для печати навылет, должно быть не менее 7-8 мм, то есть не 
менее 6 мм от линии предполагаемой порезки, а также необходимо оставлять отступ со 
стороны корешка до значимых элементов и текста - не менее 8 мм, т. к. при термосклей-
ке готовое изделие не раскрывается до конца и часть текста может уйти в корешок.

5) В макетах изданий, предназначенных под термосклейку или сборку на скрепку не-
допустимо размещение заголовка, текста на разворот, так как в этом случае невозмож-
но будет избежать искажений.

ВНИМАНИЕ! Наличие контрольной распечатки оригинал-макета с обрез-
ными метками - обязательно. Распечатка должна полностью соответство-

вать электронному оригинал-макету на носителе заказчика.
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Требования по подготовке цветных макетов к фотовыводу:

На макете должны присутствовать:
а) Кресты приводки размером не менее 5x5 мм, расставленные НА ГРАНИЦЕ шкал 

контроля (см. рис.).При печати с оборотом кресты оборота и лица должны совпадать. 
При печати «сам на себя» изображение должно быть симметрично относительно при-
водных крестов. Толщина линий креста должна составлять 0,1 pt.

б) Шкалы технологического контроля с элементами: растискивания; 100%-ой плашки:

в) Дополнительные кресты для копировщиц (см. Схему)
Ниже приведена схема размещения необходимых элементов на листе для разных
размеров бумаги:

6

Ниже приведена схема размещения необходимых элементов на листе: 
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г) Если продукция многотиражная, номер тиража и сторона подписывается в левом 
нижнем углу на русском языке. Например: тираж 1.1 (лицо), тираж 1.2 (оборот),тираж 
2.1 (лицо), тираж 2.2(оборот). В изделиях с обложкой тираж обложка так и подписыва-
ется: Тираж Обложка, а все тиражи страниц подписываются начиная с №1 и так далее.

Размер обрезных меток при верстке продукции, собираемой на пружину:

		  пружина вверху					     пружина сбоку

Если поля блокнота одинаковые, метка реза ставится одна.
Информация располагается не ближе 3 мм к линиям реза и к отверстиям, т.е от линии 

реза со стороны перфорации-10 мм
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На стыке двух макетов метка реза ставится одна в том случае, если у расположен-
ных рядом макетов единый фон. Во всех остальных случаях учитывается двойной вы-
лет и ставятся соответственно две метки реза. Информацию располагать не ближе                    
3 мм к линии реза, в случае скругления углов учитывать радиус скругления. Линии 
реза разноформатных объектов должны максимально (по возможности) совпадать.
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